hamidi
hamidi
Unregistered User
Groups: Anyone
Posts in libav-users
12
Show   Total: 22 items
Date Subject Count Location
[Libav-user] 981204 - Can't omit data stream 0 replies libav-users
Re: 980210 - What is wrong while providing arguments for sws_scale?! 0 replies libav-users
[Libav-user] 980210 - What is wrong while providing arguments for sws_scale?! 2 replies libav-users
[Libav-user] 980131 - sws_scale error bad src image pointers when decoding with hardware 0 replies libav-users
Re: 971218 - MV errors in I frame 0 replies libav-users
Re: 971221 - ffmpeg incorrect decoding 0 replies libav-users
Re: 971218 - MV errors in I frame 2 replies libav-users
[Libav-user] 971221 - ffmpeg incorrect decoding 1 reply libav-users
[Libav-user] 971218 - MV errors in I frame 4 replies libav-users
Re: 971129 - I get invalid argument error in avcodec_send_packet 0 replies libav-users
[Libav-user] 971129 - I get invalid argument error in avcodec_send_packet 1 reply libav-users
Re: Fwd: 971108 - ffmpeg doesn't use GPU 0 replies libav-users
Re: Fwd: 971108 - ffmpeg doesn't use GPU 1 reply libav-users
[Libav-user] Fwd: 971108 - ffmpeg doesn't use GPU 3 replies libav-users
[Libav-user] 970603 - how to decode videos by gpu? 0 replies libav-users
[Libav-user] 970530 - how to decode by GPU in ffmpeg 0 replies libav-users
[Libav-user] 920523 - does ffmpeg support 4HKH? 0 replies libav-users
[Libav-user] 920328 - replacement for av_set_parameters 0 replies libav-users
Re: 920306 - avcodec_find_encoder(CODEC_ID_H264) returns NULL 1 reply libav-users
Re: 920306 - avcodec_find_encoder(CODEC_ID_H264) returns NULL 4 replies libav-users
12